Что не поддерживается

Что не поддерживается

Не поддерживается контроль доступа и проверка паролей для пользователей NeTAMS посредством радиус–сервера (т.е. функциональность радиус–клиента; по всей видимости этого и не требуется).

Поделитесь на страничке

Следующая глава >

Похожие главы из других книг:

Что именно поддерживается

Из книги автора

Что именно поддерживается В NeTAMS реализована поддержка авторизации доступа к ресурсам внешний сервер–доступа и радиус–сервер, когда последний обращается за паролем и атрибутами к внутренним структурам netams через его Telnet API. Также возможно использование RADIUS–сервера для


18.1.5. Что делать, если ваш принтер не поддерживается в Linux?

Из книги автора

18.1.5. Что делать, если ваш принтер не поддерживается в Linux? Если вам все же необходимо настроить печать на GDI-принтер из Linux, то следует подключить его к компьютеру под управлением Windows, а потом настроить в Linux в качестве сетевого принтера. При этом в Linux вам придется